Activar Fast Track en Mikrotik
Communidad Visto: 481

Activar Fast Track en Mikrotik

En este tutorial vamos a ver de forma sencilla cómo activar Fasttrack en Mikrotik.

 


/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related
/ip firewall filter add chain=forward action=accept connection-state=established,related

 

--