Laboratorios Visto: 89

Laboratorio Creación de Bridges

 

En MikroTik, un "bridge" es una función que combina múltiples interfaces de red en una sola interfaz lógica, permitiendo la unión de redes cableadas (Ethernet) y redes inalámbricas (WiFi),

facilitando la comunicación transparente entre dispositivos en distintas redes como si estuvieran en una sola, simplificando así la configuración y optimizando el flujo de datos en la red.

 

El uso de bridges en MikroTik es fundamental para crear segmentación de redes y controlar el tráfico entre ellas, operando en la capa 2 del modelo OSI para reenviar datos según direcciones MAC. Esto resulta especialmente útil en entornos donde se necesite unificar redes heterogéneas, como en empresas con redes cableadas e inalámbricas, permitiendo una administración centralizada y una mayor flexibilidad para adaptarse a cambios en la topología de la red sin perder conectividad entre dispositivos.

 

 

 

Creación del Bridge

/interface bridge
add name=bridge1 disabled=yes

/interface bridge port
add bridge=bridge1 interface=ether2 disabled=yes
add bridge=bridge1 interface=ether3 disabled=yes
add bridge=bridge1 interface=ether4 disabled=yes
add bridge=bridge1 interface=ether5 disabled=yes

 

 

 

 

 

 

 

 

 

 

 

 

.